» Ubuntu » Paket

Error

two or more packages specified (libmono-system-web2.0-cil natty)