» Ubuntu » Paket

Error

two or more packages specified (libmsn0.3-dbg natty)