» Ubuntu » Paket

Error

two or more packages specified (libpgsql-ruby1.9.1 natty)