» Ubuntu » Paket

Error

two or more packages specified (libpoconet9-dbg natty)