» Ubuntu » Paket

Error

two or more packages specified (libprawn-ruby1.8 natty)