» Ubuntu » Paket

Error

two or more packages specified (libsocialweb0-dbg natty)