» Ubuntu » Paket

Error

two or more packages specified (libsox-fmt-ao natty)