» Ubuntu » Paket

Error

two or more packages specified (libtumbler-1-0 natty)