» Ubuntu » Paket

Error

two or more packages specified (phpbb3-l10n natty)