» Ubuntu » Paket

Error

two or more packages specified (lunar-applet natty)