» Ubuntu » Paket

Error

two or more packages specified (mdk natty)