» Ubuntu » Paket

Error

two or more packages specified (mencoder natty)