» Ubuntu » Paket

Error

two or more packages specified (mono-apache-server1 natty)