» Ubuntu » Paket

Error

two or more packages specified (ncbi-rrna-data natty)