» Ubuntu » Paket

Error

two or more packages specified (finger-ldap natty)