» Ubuntu » Paket

Error

two or more packages specified (liece-dcc natty)