» Ubuntu » Paket

Error

two or more packages specified (mrd6 natty)