» Ubuntu » Paket

Error

two or more packages specified (netscript-2.4 natty)