» Ubuntu » Paket

Error

two or more packages specified (rsplib-registrar natty)