» Ubuntu » Paket

Error

two or more packages specified (obexpushd natty)