» Ubuntu » Paket

Error

two or more packages specified (libusb-ocaml-dev natty)