» Ubuntu » Paket

Error

two or more packages specified (openjade1.3 natty)