» Ubuntu » Paket

Error

two or more packages specified (phonon-dbg natty)