» Ubuntu » Paket

Error

two or more packages specified (php-date natty)