» Ubuntu » Paket

Error

two or more packages specified (synce-kpm natty)