» Ubuntu » Paket

Error

two or more packages specified (ri1.9.1 natty)