» Ubuntu » Paket

Error

two or more packages specified (rtorrent natty)