» Ubuntu » Paket

Error

two or more packages specified (libremctl-ruby1.9.1 natty)