» Ubuntu » Paket

Error

two or more packages specified (mricron-data natty)