» Ubuntu » Paket

Error

two or more packages specified (freqtweak natty)