» Ubuntu » Paket

Error

two or more packages specified (sugar-session-0.90 natty)