» Ubuntu » Paket

Error

two or more packages specified (svn-buildpackage natty)