» Ubuntu » Paket

Error

two or more packages specified (sylpheed-i18n natty)