» Ubuntu » Paket

Error

two or more packages specified (talksoup.app natty)