» Ubuntu » Paket

Error

two or more packages specified (telepathy-butterfly natty)