» Ubuntu » Paket

Error

two or more packages specified (texlive-generic-recommended natty)