» Ubuntu » Paket

Error

two or more packages specified (kakasi-dic natty)