» Ubuntu » Paket

Error

two or more packages specified (language-support-input-ne natty)