» Ubuntu » Paket

Error

two or more packages specified (language-support-writing-nn natty)