» Ubuntu » Paket

Error

two or more packages specified (usb-modules-2.6.38-8-generic-pae-di natty)