» Ubuntu » Paket

Error

two or more packages specified (stardict-plugin-festival natty)