» Ubuntu » Paket

Error

two or more packages specified (vim-gnome natty)