» Ubuntu » Paket

Error

two or more packages specified (wicd-gtk natty)