» Ubuntu » Paket

Error

two or more packages specified (amule-utils-gui natty)