» Ubuntu » Paket

Error

two or more packages specified (calibre-bin oneiric-backports)