» Ubuntu » Paket

Error

two or more packages specified (libgdata-dev oneiric-backports)