» Ubuntu » Paket

Error

two or more packages specified (libgdata13 oneiric-backports)