» Ubuntu » Paket

Error

two or more packages specified (libweed-dev oneiric-backports)