» Ubuntu » Paket

Error

two or more packages specified (apt oneiric-updates)