» Ubuntu » Paket

Error

two or more packages specified (pianobar oneiric-updates)